0 like 0 dislike
64 views
asked by (2.4k points)  

Please log in or register to answer this question.

1 Answer

0 like 0 dislike
answered by (2.4k points)  
First you have to upgrade 11.2.0.4 first Then 12.2 As per oracle doc

Related questions

0 like 0 dislike
0 answers
0 like 0 dislike
1 answer
0 like 0 dislike
1 answer
...